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ĐỀ CƯƠNG ÔN TẬP HK II MÔN TIN 9 

 

I. PHẦN TRẮC NGHIỆM (LÀM BÀI TRÊN HỆ THỐNG LMS) 

Câu 1: Hãy chọn câu trả lời đúng trong các câu sau 

A. Ảnh động bao gồm một số ảnh tĩnh ghép lại và thể hiện theo thứ tự thời gian trên màn 

hình 

B. Phim được quay bằng máy ảnh kĩ thuật số không là một dạng ảnh động 

C. Ảnh động là ảnh chụp lại một cảnh hoạt động của con người hoặc các sự vật 

D. Khi hiển thị ảnh động trên màn hình máy tính ta sẽ không nhìn thấy hình chuyển động 

Câu 2: Phần mềm máy tính nào dưới đây là ví dụ về sản phẩm đa phương tiện 

A. Phần mềm đồ họa 

B. Phần mềm trình chiếu 

C. Phần mềm trò chơi 

D. Phần mềm xử lý ảnh 

Câu 3: Hãy chọn câu trả lời sai. Đa phương tiện có những ưu điểm và hạn chế nào sau 

A. Thu hút sự chú ý hơn, vì sự kết hợp các dạng thông tin luôn thu hút sự chú ý của con 

người hơn so với chỉ một dạng thông tin cơ bản. 

B. Không thích hợp với việc sử dụng máy tính, mà chỉ thích hợp cho tivi, máy chiếu 

phim, máy nghe nhạc 

C. Rất phù hợp cho giải trí, nâng cao hiệu quả dạy và học 

D. Thể hiện thông tin tốt hơn 

Câu 4: Các dạng thành phần chính của sản phẩm đa phương tiện 

A. Văn bản 

B. Âm thanh 

C. Phim 

D. Văn bản, Âm thanh, Phim, ảnh động, ảnh tĩnh 

Câu 5: Hãy chọn câu trả lời sai trong các câu sau 

A. Ảnh động bao gồm một số ảnh tĩnh ghép lại và thể hiện theo thứ tự thời gian trên màn 

hình 

B. Phim được quay bằng máy ảnh kĩ thuật số cũng là một dạng ảnh động 

C. Ảnh động là ảnh chụp lại một cảnh hoạt động của con người hoặc các sự vật 

D. Khi hiển thị ảnh động trên màn hình máy tính ta sẽ nhìn thấy hình chuyển động 

Câu 6: Hãy chọn câu trả lời sai. Ưu điểm của ảnh động là 

A. Thu hút sự chú ý của người xem 

B. Khó thiết kế 

C. Giúp mô tả chuyển động khó diễn đạt băng lời và truyền đạt thông tin hiệu quả 

D. Phù hợp để quảng cáo trên Internet 

Câu 7: Hãy chọn câu đúng. Các sản phẩm đa phương tiện được tạo bằng máy tính có thể 

là phần mềm, tập tin, hoặc hệ thống các phần mềm và thiết bị như 

A. Trang web 

B. Bài trình chiếu 
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C. Từ điển bách khoa đa phương tiện 

D. Trang web, Bài trình chiếu, Từ điển bách khoa đa phương tiện 

Câu 8: Hãy chọn câu trả lời sai. Một số phần mềm chuyện dụng để tạo ra font chữ 

A. FontCreator 

B. Fonttographer 

C. Metafont 

D. Audio Sound Recorder 

Câu 9: Hãy chọn câu sai trong các câu dưới đây 

A. Đa phương tiện (multimedia) được hiểu như là thông tin kết hợp từ nhiều dạng thông 

tin và được thể hiện một cách đồng thời 

B. Sản phẩm đa phương tiện là sản phẩm được tạo bằng máy tính và phần mềm máy tính 

C. Ảnh động là một tranh, ảnh thể hiện cố định một nội dung 

D. Phim là thành phần đặc biệt của đa phương tiện, tổng hợp tất cả các dạng thông tin 

Câu 10: Trình tự cắt, sao chép âm thanh là 

1- Đánh dấu đoạn âm thanh muốn cắt hoặc sao chép. 

2- Nhấn tổ hợp phím Ctrl + V. 

3 - Nháy chuột tại vị trí muốn chuyển đến. 

4- Nhấn phím Ctrl + C (sao chép), hoặc Ctrl + X (Cắt). 

A. 1 – 4 – 3 -2 

B. 1- 3 -2 – 4 

C. 3 – 4 – 1 – 2 

D. 2 – 3 – 1- 4 

Câu 11: Để nối hai clip liền nhau ta thực hiện 

A. Dùng chuột nháy vào vạch giữa chúng để nối lại khi 2 clip nằm sát nhau trên rãnh. 

B. Sử dụng công cụ chọn, đánh dấu đoạn âm thanh chứa vị trí tách, sau đó thực hiện lệnh: 

Edit → Clip Boundaries → Join (Ctrl + J). 

C. Dùng chuột nháy vào 2 clip rồi kéo lại gần nhau. 

Câu 12: Để xuất kết quả âm thanh ta chọn 

A. File → Export Audio 

B. File  → Import Audio 

C. File → Save 

Câu 13: Để chuyển đổi clip sang rãnh khác ta thực hiện 

A. Kéo thả clip chồng lên clip của rãnh khác. 

B. Kéo thả clip đi sang khoảng trống của rãnh khác. 

Câu 14: Để mở tệp aup đã có trên máy tính ta thực hiện: 

A. File → Open 

B. File → Close 

C. File → New 

D. File → Save project 

CÂU 15: Trong quá trình làm việc, chỉnh lí, thiết kế với phần mềm Audacity thì làm việc 

với tệp âm thanh có phần đuôi la 
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A. WAV 

B. MP3 

C. WMA 

D. AUP 

Câu 16: Để trình chiếu từ trang đầu ta ấn phím sau đây trên bàn phím 

A. Enter 

B. F5 

C. Insert 

D. Ctrl+F4. 

Câu 17: Yếu tố nào ảnh hưởng đến tính hấp dẫn, sinh động cho bài trình chiếu? 

A. Màu sắc  

B. Định dạng văn bản 

C. Hiệu ứng động 

D. Màu sắc, Định dạng văn bản, Hiệu ứng động 

Câu 18: Để thực hiện việc chèn bảng biểu vào slide ta phải 

A. chọn Table → Insert Table 

B. chọn Table → Insert 

C. chọn Insert → Table 

D. chọn Format → Table Trả lời: Tương tự như Word, Để thực hiện việc chèn bảng biểu 

vào slide ta phải chọn Insert -> Table rồi chọn số hàng và số cột. 

Câu 19: Đang thiết kế giáo án điện tử, trước khi thoát khỏi PowerPoint nếu người sử 

dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để lưu lại tập tin này ta sẽ kích 

chuột trái vào nút nào trong bảng thông báo này? 

A. Nút Yes 

B. Nút No 

C. Nút Cancel 

D. Nút Save hoặc Yes 

Câu 20: Để định dạng dòng chữ "Nét chữ nết người" thành "Nét chữ nết người" (kiểu 

chữ đậm, nghiêng, gạch dưới), toàn bộ các thao tác phải thực hiện là 

A. Đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B 

B. Đưa con trỏ văn bản vào cuối dòng chữ đó, nhấn Ctrl + B, Ctrl + U và Ctrl + I 

C. Chọn dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B 

D. Nhấn Ctrl + U, Ctrl + I và Ctrl + B 

Câu 21: Để căn lề cho một đoạn văn bản nào đó trong giáo án điện tử đang thiết kế, trước 

tiên ta phải 

A. Đưa con trỏ văn bản vào giữa đoạn văn bản cần căn lề 

B. Chọn cả đoạn văn bản cần căn lề 

C. Chọn một dòng bất kỳ trong đoạn văn bản cần căn lề 

Câu 22: Để chọn màu nền hoặc hình ảnh cho trang chiếu ta thực hiện 

A. Vào bảng chọn Format\Background 

B. Vào bảng chọn Format\Slide Design 
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C. Vào bảng chọn Format\Slide Layout 

D. Kích biểu tượng Fill Color 

Câu 23: Thực hiện thao tác chọn Slide Show -> Custom Animation là để 

A. tạo hiệu ứng động cho một đối tượng trong slide 

B. tạo hiệu ứng chuyển trang cho các slide trong bài trình diễn 

C. đưa hình ảnh hoặc âm thanh vào bài trình diễn 

D. định dạng cách bố trí các khối văn bản, hình ảnh, đồ thị ... cho một slide 

Câu 24: Muốn áp dụng mẫu có sẵn cho một Slide ta chọn lệnh 

A. Apply to Master 

B. Apply to Selected Slides 

C. Apply to All Slides 

Câu 25: Sau khi đã chọn một số đối tượng trên slide hiện hành, nhấn tổ hợp phím nào 

sau đây sẽ làm mất đi các đối tượng đó? 

A. Alt + X 

B. Shift + X 

C. Ctrl + X 

D. Ctrl + Shift + X 

Câu 26: Để chuyển một hình ảnh được chọn xuống bên dưới ta thực hiện nháy chuột 

phải lên hình ảnh chọn Order. Sau đó chọn 

A. Bring Forward. 

B. Send to Back. 

C. Bring to Front. 

D. Send Backward. 

Câu 27: Nếu chọn 5 ô liên tiếp trên cùng một cột của bảng biểu, đưa chuột vào vùng ô 

đó, nhấn chuột phải và chọn Insert Rows thì ta đã 

A. thêm vào bảng 5 ô 

B. thêm vào bảng 5 dòng 

C. thêm vào bảng 5 cột 

D. thêm vào bảng 1 dòng 

Câu 28: Sắp xếp các thao tác sau theo thứ tự đúng để chèn hình ảnh vào trang chiếu: 

1. Chọn thư mục lưu tệp hình ảnh 

2. Chọn lệnh Insert → Picture → From File 

3. Chọn trang chiếu cần chèn hình ảnh vào 

4. Chọn tệp đồ họa cần thiết và nháy Insert 

A. (3) - (2) - (1) - (4) 

B. (1) - (2) - (3) - (4) 

C. (4) - (2) - (1) - (3) 

D. (4) - (1) - (2) - (3) 

Câu 29: Để lưu một đoạn văn bản đã được chọn vào vùng nhớ đệm (clipboard) mà không 

làm mất đi đoạn văn bản đó ta nhấn tổ hợp phím 

A. Ctrl + X 
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B. Ctrl + Z 

C. Ctrl + C 

D. Ctrl + V 

Câu 30: Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động PowerPoint ta nhấn 

tổ hợp phím 

A. Ctrl + O 

B. Ctrl + N 

C. Ctrl + S 

D. Ctrl + C 

Câu 31:Muốn bật hoặc tắt thanh công cụ Drawing trên màn hình PowerPoint, người sử 

dụng phải 

A. chọn Insert -> Drawing 

B. chọn Insert -> Toolbar -> Drawing 

C. chọn View -> Drawing 

D. chọn View -> Toolbar -> Drawing 

Câu 32: Thao tác để chèn hình ảnh có sẵn vào trang chiếu 

A. Insert → Picture → Clip art 

B. Insert → Picture → From File 

C. Insert → Picture 

D. Insert → Clip art 

Câu 33: : Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các slide trong 

giáo án điện tử, sau khi chọn Format -> Background -> Fill Effects ta chọn 

A. Picture 

B. Texture 

C. Pattern 

D. Gradient 

Câu 34: Các hiệu ứng động làm cho việc trình chiếu trở nên 

A. thu hút sự chú ý 

B. Hấp dẫn 

C. sinh động 

D. Hấp dẫn, thu hút sự chú ý, sinh động. 

Câu 35: Sau khi đã thiết kế xong bài trình diễn, cách làm nào sau đây không phải để trình 

chiếu ngay bài trình diễn đó? 

A. Chọn Slide Show -> Custom Show 

B. Chọn Slide Show -> View Show 

C. Chọn View -> Slide Show 

D. Nhấn phím F5 

Câu 36: Các bước tạo hiệu ứng động tùy biến cho đối tượng 

A. Mở bảng chọn Slide Show → Animation Schemes… Nháy chọn hiệu ứng thích hợp 

B. Chọn các trang chiếu. Mở bảng chọn Slide Show → Animation Schemes…Nháy chọn 

hiệu ứng thích hợp 
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C. Chọn các trang chiếu. Mở bảng chọn Slide Show → Slide Transition… Nháy chọn 

hiệu ứng thích hợp 

D. Chọn các trang chiếu. Mở bảng chọn Slide Show → View… Nháy chọn hiệu ứng 

thích hợp 

Câu 37: Để tạo hiệu ứng chuyển cho các trang chiếu, ta chọn 

A. Slide Show → Animation Schemes 

B. View → Slide Layout 

C. Insert → Picture → From File 

D. Slide Show → Slide Transition 

Câu 38: Chọn phát biểu sai 

A. Khi tạo hiệu ứng động cho một khối văn bản ta có thể cho xuất hiện lần lượt từng từ 

trong khối văn bản khi trình chiếu 

B. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi kiểu 

hiệu ứng cho đối tượng đó 

C. Có thể thực hiện hiệu ứng chuyển trang cho 1 slide bất kỳ trong bài trình diễn 

D. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các slide trong bài trình diễn 

Câu 39: Để tạo hiệu ứng động có sẵn cho các đối tượng trên trang chiếu ta thực hiện theo 

trình tự nào? 

A. Mở bảng chọn Slide Show → Slide Transition 

B. Mở bảng chọn Slide Show → View Show 

C. Mở bảng chọn Format → Slide Layout 

D. Mở bảng chọn Slide Show → Animation Schemes 

Câu 40: Thao tác chọn File -> Close dùng để 

A. lưu tập tin hiện tại 

B. mở một tập tin nào đó 

C. đóng tập tin hiện tại 

D. thoát khỏi Powerpoint 

Câu 41: Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn chuyển sang màn 

hình của một chương trình ứng dụng khác (đã mở trước) để minh họa mà không kết thúc 

việc trình chiếu, ta phải 

A. nhấn tổ hợp phím Ctrl + Tab 

B. nhấn tổ hợp phím Shift + Tab 

C. nhấn tổ hợp phím Alt + Tab 

D. nhấn tổ hợp phím Esc + Tab 

Câu 42: Nên sử dụng các hiệu ứng động ở mức độ: 

A. Càng nhiều càng tốt 

B. Mỗi nội dung nên tạo nhiều hiệu ứng 

C. Mức độ vừa phải 

D. Không nên tạo hiệu ứng động 

Câu 43: Các bước khởi động phần mềm trình chiếu Microsoft PowerPoint là 

A. Start  Program  Microsoft Office  Microsoft PowerPoint 
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B. Program  Start  Microsoft Office  PowerPoint 

C. Start  Microsoft Office  PowerPoint  Program 

D. Start  Program  PowerPoint 

Câu 44: Công cụ hỗ trợ trình bày là 

A. Biểu đồ được vẽ trên giấy 

B. Bảng, hình vẽ 

C. Máy tính, phần mềm trình chiếu và bài trình chiếu 

D. Biểu đồ được vẽ trên giấy, Bảng, hình vẽ, Máy tính, phần mềm trình chiếu và bài trình 

chiếu 

Câu 45: Hoạt động không sử dụng phần mềm trình chiếu là 

A. Tạo các bài giảng điện tử và các bài kiểm tra trắc nghiệm để phục vụ dạy và học 

B. Soạn thảo các chuyện ngắn hay các bài thơ 

C. Tạo và in các tờ rơi, tờ quảng cáo trên giấy 

D. Tạo các album ảnh, album ca nhạc,… để giải trí 

Câu 46: Trong số các hoạt động dưới đây, hoạt động nào không phải là hoạt động trình 

bày? 

A. Thầy giáo giảng bài trên lớp 

B. Em phổ biến kinh nghiệm học tập của mình cho các bạn cùng nghe 

C. Cô hướng dẫn viên trong Viện Bảo tàng giới thiệu cho khách tham quan về sự tiến 

hóa của các loài động vật 

D. Ghi bài vào vở 

Câu 47: Chọn các phát biểu sai trong các câu sau đây 

A. Phần mềm trình chiếu được ứng dụng trong dạy và học, trong các bài kiểm tra,... 

B. Phần mềm trình chiếu được dùng trong việc tạo ra các album ảnh, album ca nhạc 

C. Phần mềm trình chiếu được dùng để tạo trang tính và thực hiện các tính toán trên đó 

D. Phần mềm trình chiếu được dùng để in tờ rơi quảng cáo 

Câu 48: Trong một bài trình chiếu có thể có bao nhiêu trang chiếu? 

A. 5 

B. 10 

C. 20 

D. Không giới hạn 

Câu 49: Có thể sử dụng bài trình chiếu để 

A. Giảng dạy 

B. Giải trí 

C. Quảng cáo 

D. Giảng dạy, Giải trí, Quảng cáo 

Câu 50: Chức năng chính của phần mềm trình chiếu là 

A. Tạo các bài trình chiếu 

B. Trình chiếu các trang của bài trình chiếu 

C. Soạn thảo văn bản 

D. Tạo các bài trình chiếu, Trình chiếu các trang của bài trình chiếu 
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Câu 51: phần mềm trình chiếu là 

A. Kompozer 

B. Microsoft Word 

C. Microsoft PowerPoint 

D. Auducity. 

Câu 52: Bài trình chiếu là tập hợp  

A. Các trang chiếu 

B. Các trang văn bản 

C. Hình ảnh 

D. Âm thanh 

Câu 53: Tác dụng của khung văn bản có sẵn trên trang chiếu là 

A. Để nhập văn bản 

B. Nhập âm thanh 

Câu 54: Khi trình chiếu nội dung của mỗi trang chiếu 

A. Bắt buộc phải có 1 hiệu ứng âm thanh đi kèm. 

B. Bắt buộc phải có 2 hiệu ứng âm thanh trở lên. 

C. Tùy theo nội dung thể hiện để chọn âm thanh cho phù hợp. 

D. Tuyệt đối không nên sử dụng hiệu ứng âm thanh. 

Câu 55: Khi đang làm việc với PowerPoint, muốn thiết lập mẫu bố trí của trang chiếu, 

ta sử dụng lệnh 

A. Insert → Slide Layout 

B. View → Slide Layout 

C. Format → Slide Layout 

D. File → Slide Layout 

Câu 56: khi đang làm việc với PowerPoint, muốn xóa bỏ một trang chiếu ta dùng lệnh 

A. File → Delete Slide 

B. Edit → Delete Slide 

C. Tool → Delete Slide 

D. Slide Show → Delete Slide 

Câu 57: Cách mở mẫu bài trình chiếu ( Slide DeSign…)? 

A. Insert → Slide DeSign… 

B. Format → Slide DeSign… 

C. View → Slide DeSign… 

D. Tools → Slide DeSign… 


